喜运网

        好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
        您现在的位置:喜运网 >> 股票公式 >> 通达信公式

        主筹力度副图指标 源码 通达信 贴图

        [下载地址]

        喜运网 www.examedu.com.cn 好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

        • 360通过
        • 金山通过
        • 瑞星通过
        • 江民通过
        • 卡巴通过
        • 诺顿通过
        • 运行平台:Win7/Vista/WinXP/Win2003/
        • 公式语言:简体中文
        • 更新时间:2019-09-20 09:00:00
        • 公式评级:
        • 公式类型:通达信公式
        • 授权方式:共享版
        • 公式大?。?/span>3.00 KB
        • 解压密码:goodgupiao
        • 下载统计:
        • 相关Tags:
        已有次下载
        推 荐0
        不推荐0

        主筹力度副图指标 源码 通达信 贴图介绍

        好股票软件下载网(喜运网 www.examedu.com.cn)提示:您正在下载的是:主筹力度副图指标 源码 通达信 贴图

        主筹力度副图指标 源码 通达信 贴图


        主筹:EMA(WINNER(CLOSE)*70,5);
        散筹:EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,5);
        主散:主筹-散筹,NODRAW;
        A1:=100*WINNER(CLOSE*0.95)>50 AND COST(80)<CLOSE AND 主散>REF(主散,1);
        主筹力度:(主筹-REF(主筹,1))/REF(主筹,1)*100,NODRAW;
        STICKLINE(主散>0&&主散>REF(主散,1),主散,0,1,0),COLORRED;
        STICKLINE(主散>0&&主散<REF(主散,1),主散,0,1,0),COLORGREEN;
        STICKLINE(主散<0&&主散>REF(主散,1),主散,0,1,0),COLORWHITE;
        STICKLINE(主散<0&&主散<REF(主散,1),主散,0,1,0),COLORCYAN;
        STICKLINE(A1=1,主散,0,1,0),COLORFF00FF;


        好股票软件下载网(喜运网 www.examedu.com.cn)提醒您:股市有风险,投资需谨慎。
        主筹力度副图指标 源码 通达信 贴图下载地址
        相关说明
        • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
        • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
        • 判断公式指标好坏,请用户参考用户评论或者软件好评度
        • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
        • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
        • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
        • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
        • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
        • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
        • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
        • 如果您发现下载链接错误,请点击报告错误谢谢!

        喜运网原创 | 喜运网平台 |