喜运网

        好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
        您现在的位置:喜运网 >> 股票公式 >> 通达信公式

        使用已久的高抛低吸指标 准确判断大盘高低点

        [下载地址]

        喜运网 www.examedu.com.cn 好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

        • 360通过
        • 金山通过
        • 瑞星通过
        • 江民通过
        • 卡巴通过
        • 诺顿通过
        • 运行平台:Win7/Vista/WinXP/Win2003/
        • 公式语言:简体中文
        • 更新时间:2019-09-20 09:11:00
        • 公式评级:
        • 公式类型:通达信公式
        • 授权方式:共享版
        • 公式大?。?/span>3.00 KB
        • 解压密码:goodgupiao
        • 下载统计:
        • 相关Tags:
        已有次下载
        推 荐0
        不推荐0

        使用已久的高抛低吸指标 准确判断大盘高低点介绍

        好股票软件下载网(喜运网 www.examedu.com.cn)提示:您正在下载的是:使用已久的高抛低吸指标 准确判断大盘高低点

        分享一款使用已久的高抛低吸指标,准确判断大盘高低点


        DF:=3;
        N1:=12;
        RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
        K:=SMA(RSV,DF,1);
        D:=SMA(K,DF,1);
        KK:=SMA(RSV,DF,1);
        DD:=SMA(K,DF,1);
        N:=KK+DD;
        关注区:STICKLINE(N<50,N,50,2,0),COLORRED;
        风险区:STICKLINE(N>160,N,160,2,0),COLORGREEN;
        成本区:50,COLORYELLOW,LINETHICK2;
        GWGD:=N<REF(N,1) AND REF(N,1)>=160 AND REF(N,1)>=REF(N,2);
        获利区:160,COLOR007700,LINETHICK2;
        操盘线:N,COLORFF00FF,LINETHICK1;
        买:DRAWICON(CROSS(N,50),50,26),COLORRED;
        卖:DRAWICON(CROSS(160,N),160,15),COLORGREEN;
        AA:=(C+O+L+H)/4;{以下含未来,不喜删除}
        BB:=REF(CLOSE,AA);
        获利盘:=SMA(MAX(CLOSE-BB,0),2,1)/SMA(ABS(CLOSE-BB),2,1)*100;
        DZ1:=获利盘>REF(获利盘,1) AND 获利盘>89;
        TYP:=(HIGH+LOW+CLOSE)/3;
        CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
        CCI1:=EMA(EMA(EMA(CCI,2),2),2);
        CCI2:=EMA(EMA(EMA(CCI,3),2),2);
        DZ2:=CCI1>100;
        T:=CLOSE*1.0+LOW*0.0+HIGH*0.0;
        SL:=(T/REF(T,1)-1)*1000;
        快:=XMA(XMA(XMA(SL,3),3),3);
        慢:=XMA(XMA(XMA(SL,5),5),5);
        X:=快-慢;
        增速1:=X;
        WWW:=REF(增速1,1)<0;
        DZ4:=增速1>3 AND WWW;
        选股:=DZ1 AND DZ2 AND DZ4;
        STICKLINE(选股,50,150,2,0),COLORYELLOW;
        DRAWTEXT(选股,120,'*暴涨'),COLORRED;


        使用已久的高抛低吸指标 准确判断大盘高低点


        好股票软件下载网(喜运网 www.examedu.com.cn)提醒您:股市有风险,投资需谨慎。
        使用已久的高抛低吸指标 准确判断大盘高低点下载地址
        相关说明
        • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
        • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
        • 判断公式指标好坏,请用户参考用户评论或者软件好评度
        • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
        • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
        • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
        • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
        • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
        • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
        • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
        • 如果您发现下载链接错误,请点击报告错误谢谢!

        喜运网原创 | 喜运网平台 |